in

andy vt's tools & blog

automating lazy
All Tags » MCE » comskip (RSS)

Browse by Tags

  • Commercial skip has stopped working

    I have been using DVRMSToolbox successfully and happily for a couple years. Recently for some reason Media Center is not responding to skip commercials, either from key input or automatically, as it had done before. This is occurring while running MCE from both the PC and also my Xbox360 media extender...
    Posted to DVRMSToolbox - XP/MCE (Forum) by sowart on Thu, Jul 10 2008
  • "The Graph Was Unable to Load the Show"

    I've seen a few references to this error, but no resolution. I had 1.1.0.6 loaded and running perfectly. One day it just stopped working and gave me this message. I can't just live with it b/c every time i try to fast forward it pops that message up and won't let me do anything until I acknowledge...
    Posted to DVRMSToolbox - XP/MCE (Forum) by taward on Sun, Jan 13 2008
  • Re: 1.1.0.6 comskip issue...

    By recording, your talking about trying to run comskip on something that is still in the recording process, or trying to run the comskip proccess on an already recorded file, while another recording is taking place in the background, or runinng the comskip proccess on a already recorded file, while MCE...
    Posted to DVRMSToolbox - XP/MCE (Forum) by Quazione on Sat, Oct 27 2007
  • Commerical Skip works flawless but can't seem to get commerical removell to Fixed!

    Updated read end post but Fixed! :) I use Arksofts Crunchie most of time. But I checked my profiles and all is set to remove commericals. I have run program independent with DVRMStoMPEGGUI and haven't got it to work. It will detect and skip the commericals but will not remove them.. It pain when...
    Posted to DVRMSToolbox - XP/MCE (Forum) by space on Thu, Aug 16 2007
Page 1 of 1 (4 items)
@2008 andy vt
Powered by Community Server (Non-Commercial Edition), by Telligent Systems