in

andy vt's tools & blog

automating lazy

Browse by Tags

  • DVRMSToolbox on WHS 2011

    My current setup is Win 7 Ultimate in my TV room (Ceton Tuner, Cox Digital). I have the files automatically backing up through WHS Connector to my Home Server (2011) in my office. I'm currently using Abuttino's Space Saver to cut the commercials from my shows. I have a LOT of back episodes (around...
    Posted to DVRMSToolbox - Vista/7 (Forum) by Chinny on Fri, Feb 24 2012
  • Re: V1.0 of My WTV to DVR-MS profile for MS's WTV Converter.

    Okay. Maybe I came across new information with my problem, but basically here's the deal: I updated my Windows Vista Media Center to 6.1, through a patch I found online... before I did so, I was gettin' a whole lot of crashes and still frames (except for CC and audio) in Windowed Mode. The fix...
    Posted to DVRMSToolbox - Vista/7 (Forum) by pcmix9250 on Sun, Mar 29 2009
  • SOLVED: Comskip has stopped working

    Finally got dTB to work correctly in my Vista Ultimate 64 rig, now Comskip keeps crashing on me. Here's the event log. Any ideas or suggestions to prevent the error? Faulting application comskip.exe, version 1.4.6.0, time stamp 0x4765174f, faulting module comskip.exe, version 1.4.6.0, time stamp...
    Posted to DVRMSToolbox - Vista/7 (Forum) by pointlisse on Mon, Jul 21 2008
  • Commercial skip has stopped working

    I have been using DVRMSToolbox successfully and happily for a couple years. Recently for some reason Media Center is not responding to skip commercials, either from key input or automatically, as it had done before. This is occurring while running MCE from both the PC and also my Xbox360 media extender...
    Posted to DVRMSToolbox - XP/MCE (Forum) by sowart on Thu, Jul 10 2008
  • 1.2.1.2 comskip problem

    Ever since installing v1.2.1.2 of DVRMSToolbox I cannot run the 'cut out commercials, convert to WMV' profile in the GUI. It seems as if it just sits there running comskip. I can come back after 4 hours and it still says the same thing processing a 30-minute show. Has anyone else noticed this...
    Posted to DVRMSToolbox - Vista/7 (Forum) by RikerMoustache on Wed, Jun 4 2008
  • "The Graph Was Unable to Load the Show"

    I've seen a few references to this error, but no resolution. I had 1.1.0.6 loaded and running perfectly. One day it just stopped working and gave me this message. I can't just live with it b/c every time i try to fast forward it pops that message up and won't let me do anything until I acknowledge...
    Posted to DVRMSToolbox - XP/MCE (Forum) by taward on Sun, Jan 13 2008
  • Comskip - Live Detection

    Comskip users rejoice. Comskip now supports live detection. If you're using 1.2.0.9 everything will work, you just need to configure dtb for live detection (the first step); you may want to download the latest rev of comskip there was a relevant bug fix. None of this would be possible without Erik's...
    Posted to andy vt's blog (Weblog) by babgvant on Wed, Oct 31 2007
Page 1 of 1 (7 items)
@2008 andy vt
Powered by Community Server (Non-Commercial Edition), by Telligent Systems